70FA5018R00000013_B413_AMENDMENT_A00002_FINAL_08-02-2018.pdf
PDF 5 MB Posted
- Attached to
- MWEOC Building 413 Historic Rehabilitation Federal contract opportunity
- Solicitation number
- 70FA5018R00000013
About this file
70FA5018R00000013 B413 AMENDMENT A00002 FINAL 08-02-2018
View the file
Other files for this federal contract opportunity
| File | Type | Posted |
|---|---|---|
| 70FA5018R00000013_B413_AMENDMENT_A00003_FINAL_08-13-2018.pdf | ||
| 70FA5018R00000013_B413_AMENDMENT_A00001.pdf | ||
| 70FA5018R00000013_B413_FINAL_06-29-2018.pdf |
On GovTribe
Work with this file on GovTribe
- Download the original file
- Contacts named in this file
- Similar government files
- Ask GovTribe AI about this file
Text version
A00002
Q1. Is this an end‐of‐the‐year project? If not, when do you expect this project to be awarded?
A1. Contracting Officer and Program Office has identified a milestone award date on or about 09‐24‐2018.
Q2. Please confirm that the Allowance listed in Spec. section 012100 covers all hazardous material abatement required for the project.
A2. Yes, the allowance includes HAZMATS as specified in paragraph 3.3 on Page‐3 (012100‐3). Prior Selective‐Demolition Phase included HAZMAT abatement that removed approximately 75% of the HAZMATS discovered.
Q3. Spec. section 012200 “Unit Prices” lists a schedule of unit prices. There is no place on the bid form for the unit prices. Please clarify.
A3. The intent of the request for “Unit Prices” specified in Section 012200‐2 is to identify unit‐pricing for anticipated “Unforeseen‐conditions”. Items A & B identify two areas of the work where the extent of the previous Selective‐Demolition did not reveal the underlying conditions of roofing substrates, however previous water infiltration indicate the probability of some damaged underlying materials. Similarly, for item B where in some areas walls were not removed to reveal hidden piping, chases and other distribution systems there remains the possibility of the existence of unforeseen HAZMATS. Bidders shall break out the requested Unit Prices for items A&B as part of the base‐bid requirements and include in their business proposal.
Q4. Ref: Spec Section 013591‐4 “Historic Treatment Procedures”, para. 1.8.A. Is it a requirement to hire outside full‐time supervisors to perform this work, or can our onsite General Superintendent perform this work? Or can a qualified subcontractor perform this work with their own supervisors?
A4. The intent of paragraph 1.8.A in the Quality Assurance section of the Historic Treatment Procedures is two‐fold:
1. To make sure that the specified project work is being done by a firm with successful experience that is similar in nature, materials, design, and extent to the type of work indicated in the project documents; and
2. The crew performing said work is being overseen by full‐time supervisors (with successful experience that is similar in nature, materials, design and extent to the type of work being performed) when the work starts and throughout its execution, and that there’s a continuity in the full‐time supervisors for the duration of the project.
If the proposed General Superintendent has demonstrated experience in historic preservation, historic repair, and/or historic restoration similar to the work being performed (example: masonry and tile cleaning and repair and/or historic carpentry and/or finish restoration), then said General Superintendent would be qualified to serve as a Supervisor for the work crews performing the historic work. If a General Superintendent does not have experience in the historic work being performed, but senior staff do within the experienced subcontractor’s firm performing the work then said senior staff would be qualified to serve as a Supervisor for the work crews of the subcontractor performing the historic work. It is anticipated that this is a single individual that will have site presence throughout the performance of Historic Treatment Procedures.
Q5. Is a fulltime Safety Manager, with no other duties, required to be onsite throughout construction?
A5. No, the fulltime Safety Manager is not required on site throughout the construction period of performance. The fulltime Safety Manager may take on other project responsibilities but shall possess all OSHA certifications designated for the position.
The fulltime Safety Manager shall be identified to MWEOC Safety Officers and shall maintain communication and coordination with them throughout the process of the work. Revisions to the Contractor’s Safety Plan shall be communicated to the COR and the MWEOC Safety Officers prior to implementation of the revision.
ADDENDUM MEMORANDUM
Date: 30 July 2018
Work Order Number: 90155-009
Solicitation Number: 70FA5018R00000013
Subject: Addendum #2 Project: Building 413 Historic Rehabilitation and Code Compliance
CC:
BUILDING 413 HISTORIC REHABILITATION AND CODE COMPLIANCE – ADDENDUM #2
27 JULY 2018
The following modifications shall be incorporated into the Contract Documents:
ADD 2.1: MODIFICATIONS TO THE SECOND FLOOR CEILING HEIGHT
Description: Revise ceiling height to 9’-4” AFF.
REPLACE Drawing Sheets A1-203 with revised drawing sheets attached.
ADD 2.2: REVISIONS TO SPECIFICATION SECTION 012200 UNIT PRICES”
Description: Modify 3.1 SCHEDULE OF UNIT PRICES
MODIFY Section 3.1, A, 1 quantity as follows: Approximate quantity 3,375 square feet.
DELETE Section 3.1, B in its entirety
ADD 2.3: REVISIONS TO DRAWING FA1-105
Description: Add fire alarm system smoke detector to top of elevator shaft
REPLACE Drawing Sheets FA1-105 with revised drawing sheets attached.
ADD 2.4: ADDITION OF WIRELESS INTERNET
Description: Add ceiling mounted telecommunications outlets to support addition of wireless internet.
Wireless hardware will be Government Furnished – Government Installed.
REPLACE Drawing Sheets, T-001, T-201, T-202, T-203 and T-604 with revised drawing, sheets attached.
802.11ac AP Performance Optimized with ACExpress™
The XR-630 Access Point represents a new class of value driven, zero touch AP within the Xirrus wireless portfolio. With a powerful integrated controller, application-level intelligence, automated provisioning, and cloud management (optional), the XR-630 delivers a flexible complement to Xirrus’ line of modular XR Arrays.
The XR-630 is the ideal solution for providing robust wireless connectivity in areas of low-to-medium user density. Example applications for the XR-630 include hotel rooms, dormitories, hospital rooms, health clinics, office spaces, retail areas and similar.
The XR-630 supports ACExpress™ which optimizes wireless performance by automatically segmenting faster 802.11ac clients from slower Wi-Fi clients. Since Wi-Fi is a shared medium, this separation ensures slower 802.11a/b/g/n clients do not slow down 802.11ac clients from achieving high performance.
At A Glance
• Dual radio 3x3 802.11ac AP with 2.6Gbps total Wi-Fi bandwidth
• Two software programmable radios for mixed 2.4/5GHz or dual concurrent 5GHz operation
• 802.11ac speed optimization using ACExpress™
• Integrated omni-directional, internal antennas
• Supports up to 240 users with 2 – 1Gbps uplinks
• Integrated Controller with ArrayOS
• On-premise or cloud-based management
Key Benefits
Application Control
Firewall, apply QoS, and manage 1,200 individual or groups of applications under 15 categories using Layer 7 Deep Packet Inspection (DPI) and other contextual application detection techniques.
2.4GHz Optimization
Extended radio power control range enables reduced 2.4GHz cell size coverage to optimize channel reuse in dense scenarios and improve user capacity. Honeypot helps increase available wireless device density through management of spurious association traffic.
5GHz Optimization
With its 2.4GHz and 5GHz radios (both software programmable to either band), the XR-630 will help you easily make the transition to a 5GHz centric network, when you are ready.
ACExpress™ 802.11ac Speed Optimization Technology
Xirrus’ ACExpress™ leverages dual concurrent 5GHz radio operation to ensure that 802.11ac clients communicate at 802.11ac speeds without being affected by the slower speeds of legacy 802.11n clients. One 5GHz radio automatically services 802.11ac clients and the other 5GHz radio services 802.11n clients – thus ensuring that 802.11ac/n clients are segregated to maximize throughput.
Bonjour Director Support
Extend Apple Bonjour protocols across Layer 3 boundaries for simple setup and configuration of commonly used shared Apple services such as Airplay and Airprint.
Bring Your Own Device
Integration with Xirrus Access Manager (XAM) allows guests and employees alike to use personal wireless devices while the XR-630 enforces appropriate access policies.
Discreet Aesthetics
At just 7.7” in diameter, the XR-630 is designed to be compact and aesthetically pleasing.
High Performance Wireless Networks
Xirrus XR-630 Wireless Access Point
PRODUCT DATASHEET // 1
DATASHEET
High Performance Wireless Networks
© 2013 Xirrus, Inc. All Rights Reserved. The Xirrus logo is a registered trademark of Xirrus, Inc.
All other trademarks are the property of their respective owners. Content subject to change without notice. PRODUCT DATASHEET // 2
Configuration Specifications
XR-630
Chassis Size 7.7”
Total Radios 2
Radio Type Two Software Programmable Radios (2.4GHz or 5GHz) with ACExpress
Maximum Wi-Fi Bandwidth 2.6Gbps
Number of Integrated Antennas 6 integrated antennas
Max Wi-Fi Backhaul 1.3Gbps
Gigabit Ethernet Uplink Ports 2 – supports IEEE 802.3ad link aggregation mode or in daisy chain (bridging) mode
Maximum Associated Users 240 (120 per radio)
Radio Interface PCI-Express
Power Requirements Xirrus 20 Watt Injector or IEEE 802.3at PoE+ Power
Technical Specifications
FEATURE SPECIFICATIONS
CPU 400MHz Cavium CN6020 Processor with 2 MIPS-64 Cores
Installed Memory 1GB
RF Management In-band per radio Spectrum Analysis Dynamic channel configuration Dynamic cell size configuration Wired and wireless packet captures (including 802.11 headers) Radio assurance for radio self test and healing RF monitor
2.4 & 5.0GHz Honeypot Control – Increase available 2.4 and 5GHz wireless device density through management of spurious
2.4 & 5.0GHz association traffic Ultra Low Power Mode – Maximize wireless channel re-use and increase wireless device density through tight power controls
Wireless Protocols IEEE 802.11a, 802.11ac, 802.11b, 802.11d, 802.11e, 802.11g, 802.11h, 802.11i, 802.11j, 802.11k, 802.11n
Wired Protocols IEEE 802.3 10-BASE-T, IEEE 802.3u 100BASE-TX, 1000BASE-T, IEEE 802.3ab 1000BASE-T IEEE 802.1q – VLAN Tagging IEEE 802.1d – Spanning Tree IEEE 802.1p – Layer 2 Traffic Prioritization IPv6 Control – Increase wireless device density through control of unnecessary IPv6 traffic on IPv4-only networks IEEE 802.3ad – Link Aggregation
Carrier Applications Passpoint Certification
RFC Support RFC 768 UDP
RFC 791 IP
RFC 2460 IPV6 (Bridging only)
RFC 792 ICMP
RFC 793 TCP
RFC 826 ARP
RFC 1122 Requirements for internet hosts – communication layers
RFC 1542 BOOTP
RFC 2131 DHCP
Security WPA IEEE 802.11i WPA2, RSN RFC 1321 MD5 Message-digest algorithm RFC 2246 TLS protocol version 1.0
RFC 3280 Internet X.509 PKI certificate and CRL profile RFC 4347 Datagram transport layer security RFC 4346 TLS protocol version 1.1
Encryption Types Open, WEP, TKIP-MIC: RC4 40, 104 and 128-bit SSL v3.0 and TLS v1.0: RC4 128-bit and RDA 1024 and 2048-bit
© 2013 Xirrus, Inc. All Rights Reserved. The Xirrus logo is a registered trademark of Xirrus, Inc.
All other trademarks are the property of their respective owners. Content subject to change without notice. PRODUCT DATASHEET // 3
RATE
2.4GHz
RX SENSITIVITY
(dBm)
5.0GHz
RX SENSITIVITY
(dBm)
802.11a 6Mbps -92 9Mbps -92 12Mbps -91 18Mbps -90 24Mbps -87 36Mbps -83 48Mbps -79 54Mbps -78 802.11b 1Mbps -91 2Mbps -91 5.5Mbps -93 11Mbps -93 802.11g 6Mbps -93 9Mbps -93 12Mbps -92 18Mbps -91 24Mbps -90 36Mbps -88 48Mbps -83 54Mbps -80 802.11n HT20
MCS 0 -93 -93
MCS 1 -93 -90
MCS 2 -92 -88
MCS 3 -88 -85
MCS 4 -86 -81
MCS 5 -82 -77
MCS 6 -80 -76
MCS 7 -79 -75
MCS 8 -95 -93
MCS 9 -92 -90
MCS 10 -89 -88
MCS 11 -87 -85
MCS 12 -83 -81
MCS 13 -79 -77
MCS 14 -78 -76
MCS 15 -76 -75
MCS 16 -92 -93
MCS 17 -91 -90
MCS 18 -89 -88
MCS 19 -86 -85
MCS 20 -82 -81
MCS 21 -78 -77
MCS 22 -77 -76
MCS 23 -76 -75
802.11n HT40
MCS 0 -93 -91
MCS 1 -92 -88
MCS 2 -90 -86
MCS 3 -87 -83
RATE
2.4GHz
RX SENSITIVITY
(dBm)
5.0GHz
RX SENSITIVITY
(dBm)
MCS 4 -84 -79
MCS 5 -80 -75
MCS 6 -78 -74
MCS 7 -77 -73
MCS 8 -92 -90
MCS 9 -89 -87
MCS 10 -87 -85
MCS 11 -84 -82
MCS 12 -81 -78
MCS 13 -77 -74
MCS 14 -75 -73
MCS 15 -74 -72
MCS 16 -91 -90
MCS 17 -88 -87
MCS 18 -86 -85
MCS 19 -83 -82
MCS 20 -79 -78
MCS 21 -75 -74
MCS 22 -74 -73
MCS 23 -73 -72
802.11ac VHT20
MCS 0 -82
MCS 1 -79
MCS 2 -77
MCS 3 -74
MCS 4 -70
MCS 5 -66
MCS 6 -65
MCS 7 -64
MCS 8 -59
MCS 9 -57
802.11ac VHT40
MCS 0 -88
MCS 1 -85
MCS 2 -83
MCS 3 -80
MCS 4 -76
MCS 5 -72
MCS 6 -71
MCS 7 -69
MCS 8 -67
MCS 9 -66
802.11ac VHT80
MCS 0 -86
MCS 1 -83
MCS 2 -81
MCS 3 -78
MCS 4 -74
MCS 5 -70
MCS 6 -69
MCS 7 -68
MCS 8 -66
MCS 9 -64
Xirrus XR-630 Receive Sensitivity
Xirrus XR-630 Wireless Array
© 2013 Xirrus, Inc. All Rights Reserved. The Xirrus logo is a registered trademark of Xirrus, Inc.
All other trademarks are the property of their respective owners. Content subject to change without notice. PRODUCT DATASHEET // 4
FEATURE SPECIFICATIONS
Authentication IEEE 802.1x
RFC 2548 Microsoft vendor-specific RADIUS attributes
RFC 2716 PPP EAP-TLS
RFC 2865 RADIUS Authentication
RFC 2866 RADIUS Accounting
RFC 2867 Tunnel Accounting
RFC 2869 RADIUS Extensions
RFC 3576 Dynamic Authorizations extensions to RADIUS
RFC 3579 RADIUS Support for EAP
RFC 3748 EAP-PEAP
5216 EAP-TLS
RFC 5281 EAP-TTLS
RFC 2284 EAP-GTC
RFC 4186 EAP-SIM
RFC 4187 EAP-AKA
RFC 3748 Leap Pass through RFC 3748 Extensible Authentication Protocol Web Page Authentication
• WPR, Landing Page, Redirect
• Support for Internal WPR, Landing Page and Authentication
• Support for External WPR, Landing Page and Authentication
Regulatory Compliance CE Mark
Safety:
UL 60950-1:2003
EN 60950:2000
EMI and susceptibility (Class A)
U.S.: FCC Part 15.107 and 15.109 Canada: ICES-003 Europe: EN 55022, EN 55024
EN 60601-1-2
EN 301 893 V1.6.1
Physical Specifications Dimensions (WxDxH): 1.96 x 7.70 x 7.70 Weight: 1.6lbs
Environmental Specifications Operating Temperature: 0-40C, 0-90% humidity, non-condensing, altitude 0–2000m Non-Operating Temperature: 0-60C, 0-95% humidity, non-condensing
Channel Support 2.4GHz (Exact channels available will be based on country code selected)
1 2 3 4 5 6 7 8 9 10 11 12 13 14
Channel Support 5GHz (Exact channels available will be based on country code selected)
UNII–1 – Non DFS Channels 36 40 44 48
UNII–2A – DFS Channels 52 56 60 64
UNII–2C - DFS Channels 100 104 108 112 116 120 124 128 132 136 140
UNII-3 – Non DFS Channels 149 153 157 161 165
Management Interfaces Command Line Interface (CLI) Web Interface (HTTP and HTTPS)
Xirrus Management System (XMS)
Management Protocols and Standards SNMP v1
SNMPv2c as per RFCs 1901, 2580
SNMPv3 as per RFC 3410-3415
RFC 854 Telnet
RFC 1155 Management Information for TCP/IP Based Internets
RFC 1156 MIB
RFC 1157 SNMP
RFC 1212 Concise MIB Definitions
RFC 1213 SNMP MIB II
RFC 1215 A Convention for Defining Traps for use with the SNMP
RFC 1350 TFTP
RFC 1643 Ethernet MIB
RFC 2030 Simple Network Time Protocol SNTP
RFC 2578 Structure of Management Information Version 2 (SMIv2)
RFC 2579 Textual Conventions for SMIv2
RFC 2616 HTTP 1.1
RFC 2665 Definitions of Managed Objects for the Ethernet Like Interface Types
RFC 2674 Definitions of Managed Objects for Bridges with Traffic Classes, Multicast Filtering and Virtual LAN Extensions
RFC 2819 Remote Network Monitoring Management Information Base
RFC 2863 The Interface Group MIB
RFC 3164 BSD Syslog Protocol
RFC 3414 User-based Security Model (USM) for version 3 of the Simple Network Management Protocol (SNMPv3)
RFC 3416 Version 2 of the Protocol Operations for the Simple Network Management Protocol (SNMP)
RFC 3417 Transport Mappings for the Simple Network Management Protocol (SNMP)
RFC 3418 Management Information Base (MIB) for the Simple Network Management Protocol (SNMP)
RFC 3584 Coexistence between Version 1, Version 2, and Version 3 of the Internet-standard Network Management Framework
RFC 3636 Definitions of Managed Objects for IEEE Xirrus Private MIBs
Integration with Splunk for accurate search and analysis of intra-organizational IT events
Netflow Export v9 and IPFIX compatibility allows for IP traffic statistics collection
Support & Maintenance
Xirrus is committed to the success of our customers and provides warranties and support options to best fit your needs. Xirrus XR-630 APs ship from the factory with a limited lifetime hardware warranty. For further information on the Xirrus hardware warranties, software support and premium support offerings visit:
http://www.xirrus.com/support/
About Xirrus
To organizations who depend on wireless access to transform their business, Xirrus is the wireless network solution provider that provides the world’s most powerful, scalable, and trusted solutions. Through product invention and system design, commitment to customer success, and the industry’s best price performance, Xirrus gives you confidence that your wireless network performs under even the most demanding circumstances. Xirrus is a privately held company headquartered in Thousand Oaks, CA.
High Performance Wireless Networks
1.800.947.7871 Toll Free in the US
+1.805.262.1600 Sales +1.805.262.1601 Fax 2101 Corporate Center Drive Thousand Oaks, CA 91320, USA
To learn more visit:
xirrus.com or email info@xirrus.com
© 2013 Xirrus, Inc. All Rights Reserved. The Xirrus logo is a registered trademark of Xirrus, Inc.
All other trademarks are the property of their respective owners. Content subject to change without notice. PRODUCT DATASHEET // 5
PART NUMBER DESCRIPTION
Configured Models
XR-630 XR Wireless Access Point with 2 1,300Mbps (or 1.3Gbps) 802.11ac radios, integrated controller, and ArrayOS Operating System
Software Licenses
AOS-APPCON Application Control license enabling Deep Packet Inspection (DPI) for application visibility and control
AOS-11AC 802.11ac license enabling full 1.3Gbps data rates
Accessories
XP1-MSI-20 Optional 20 Watt power injector for use with XR-630. Note the XR-630 is IEEE 802.3at PoE+ compatible
XT-5024 24+4 port L2+ PoE+ managed switch. Manageable by Xirrus Management System
XT-5048 48+4 port L2+ PoE+ managed switch. Manageable by Xirrus Management System
XE-500-MOUNT Accessory kit for ceiling mount to hang XR-630 from the ceiling
XE-500-WALL Accessory kit for wall mount to install XR-630 from the wall with a 90 degree mounting arm
Ordering Information
GENERAL NOTES
AC
AFF
AFG
AHU
AWG AMERICAN WIRE GAUGE
ABOVE FINISHED FLOOR
ALTERNATING CURRENT
ABOVE FINISHED GRADE
AIR HANDLING UNIT
AMPERESAMP
ACS ACCESS CONTROL SYSTEM
ADA
AHJ
AM AMPLITUDE MODULATION
AP ACCESS POINT
APC ANGLE PHYSICAL CONNECTOR
AV AUDIOVISUAL
A/E ARCHITECT/ENGINEER
AP ACCESS PROVIDER
AMERICAN WITH DISABILITIES ACT
AUTHORITY HAVING JURISDICTION
ACT ACOUSTICAL CEILING TILE
ANSI AMERICAN NATIONAL STANDARDS INSTITUTE
BUILDINGBLDG
BAS BUILDING AUTOMATION SYSTEM
BCT
BER
BIM
BMS BUILDING MANAGEMENT SYSTEM
BMS
BTS
BC BONDING CONDUCTOR
BONDING CONDUCTOR FOR
TELECOMMUNICATIONS
BD BUILDING DISTRIBUTOR
BIT ERROR RATE
BALANCED MAGNETIC SWITCH
BASE TRANSCEIVER STATION
CAD
CAN
CAT
CATV
COMPUTER AIDED DESIGN
CAMPUS AREA NETWORK
CATEGORY
CBC COUPLED BONDING CONDUCTOR
CD CAMPUS DISTRIBUTOR
CD CONSTRUCTION DOCUMENT
CER COMMON EQUIPMENT ROOM
CMP COMMUNICATIONS PLENUM
CMR COMMUNICATIONS RISER
CONSOLIDATION POINT
CRAC
CTR
CP
CR COMPUTER ROOM
COMPUTER ROOM AIR CONDITIONER
COMMON TELECOMMUNICATIONS ROOM
CDMA CODE DIVISION MULTIPLE ACCESS
BUILDING INFORMATION MODELING
CELL CELLULAR
BICSI BUILDING INDUSTRY CONSULTING SERVICES
INTERNATIONAL
CCTV CLOSED CIRCUIT TELEVISION
COMMUNITY ANTENNA TELEVISION
COMSAT COMMUNICATIONS SATELLITE
CR CARD READER
DRAWINGDWG
EF
FAAP
FACP
FC
FT FOOT OR FEET
FIRE ALARM CONTROL PANEL
FIRE ALARM ANNUNCIATOR PANEL
EMT
DECIBELDB
DBM DECIBEL MILLIWATT
DAS DISTRIBUTED ANTENNA SYSTEM
DC DIRECT CURRENT
DD DESIGN DEVELOPMENT
DD DESIGN DOCUMENT
DS DISTRIBUTION SYSTEM
DVR DIGITAL VIDEO RECORDER
EBC EQUIPMENT BONDING CONDUCTOR
ENTRANCE FACILITY
EMI ELECTROMAGNETIC INTERFERENCE
EMR ECLECTROMAGNETIC RADIATION
ELECTRICAL METALLIC TUBING
EP ENTRANCE PROTECTOR
EPO EMERGENCY POWER OFF
ER EQUIPMENT ROOM
ESS ELECTRONIC SECURITY SYSTEM
FA FIRE ALARM
FIBER CONNECTOR
FCC FEDERAL COMMUNICATIONS COMMISSION
FD FLOOR DISTRIBUTOR
FM FREQUENCY MODULATION
FMC FLEXIBLE METAL CONDUIT
FMT FLEXIBLE METAL TUBING
FO FIBER OPTIC
FOV FIELD OF VIEW
DEMARC DEMARCATION POINT
FSO FREE SPACE OPTICS
DBI DECIBEL ISOTROPIC
DTF DISTANCE TO FAULT
FSL FREE SPACE LOSS
DOOR POSITION SENSORDPS
EOC EMERGENCY OPERATIONS CENTER
HH
HZ HERTZ
HANDHOLE
GB GIGABIT
GHZ GIGAHERTZ
IN INCH OR INCHES
GE GROUNDING EQUALIZER
GEC GROUNDING ELECTRODE CONDUCTOR
GPON
GUI
GIGABIT PASSIVE OPTICAL NETWORK
GRAPHICAL USER INTERFACE
HDA
HDTV
HC HORIZONTAL CROSS-CONNECT
HD HIGH DEFINITIION
HORIZONTAL DISTRIBUTION AREA
HVAC HEATING, VENTILATION, & AIR CONDITIONING
IC INTERMEDIATE CROSS-CONNECT
ID INSIDE DIAMETER
ID INTERMEDIATE DISTRIBUTOR
IDC INSULATION DISPLACEMENT CONNECTOR
IDF INTERMEDIATE DISTRIBUTION FRAME
IDS INTRUSION DETECTION SYSTEM
IG ISOLATED GROUND
ISP
ITE
ITS
IP INTERNET PROTOCOL
IR INFRARED
INSIDE PLANT
IT INFORMATION TECHNOLOGY
INFORMATION TECHNOLOGY EQUIPMENT
INFORMATION TECHNOLOGY SYSTEM
GND GROUND
GPS GLOBAL POSITIONING SYSTEM
HDMI HIGH DEFINITION MULTIMEDIA INTERFACE
HIGH DEFINITION TELEVISION
ID IDENTIFICATION/IDENTIFIER
HD HEAT DETECTOR
JB
KV
KVA KILOVOLT AMPERE
KILOVOLT
JUNCTION BOX
KW KILOWATT
MINIMUMMIN
NATIONAL ELECTRICAL CODENEC
NEMA
NOT TO SCALENTS
NATIONAL ELECTRICAL
MANUFACTURER'S ASSOCIATION
MH
MHZ MEGAHERTZ
KB KILOBIT
KHZ KILOHERTZ
KILOMETERKM
M METER
MA MILLIAMP
MB MEGABIT
MV MILLIVOLT
MW MILLIWATT
NM NANOMETER
KVM KEYBOARD, VIDEO, MOUSE
LCD
LED
LMR
LOS
LSZH
LC LATCHING CONNECTOR
LIQUID CRYSTAL DISPLAY
LIGHT EMITTING DIODE
LAND MOBILE RADIO
LINE OF SIGHT
LP LIGHTNING PROTECTOR
LOW SMOKE ZERO HALOGEN
MC MAIN CROSS-CONNECT
MD MAIN DISTRIBUTOR
MDA MAIN DISTRIBUTION AREA
MDP MAIN DISTRIBUTION PANEL
MDU MULTI-DWELLING UNIT
MAINTENANCE HOLE
MM MULTIMODE
MPO MULTI-FIBER PUSH ON
MTR MAIN TELECOMMUNICATIONS ROOM
MUTOA
NIC NETWORK INTERFACE CARD
NIC
MAXIMUMMAX
NID NETWORK INTERFACE DEVICE
NOT IN CONTRACT
MULTI-USER TELECOMMUNICATION
OUTLET ASSEMBLY
NESC NATIONAL ELECTRICAL SAFETY
CODE
NFPA NATIONAL FIRE PROTECTION
ASSOCIATION
LIU LIGHT INTERFACE UNIT
NVR NETWORK VIDEO RECORDER
PVC POLYVINYL CHLORIDE
RM ROOM
PTP
RU RACK UNIT
OD OUTSIDE DIAMETER
OM
OS
OFCP OPTICAL FIBER CONDUCTIVE
PLENUM
OFCR OPTICAL FIBER CONDUCTIVE RISER
OFNP OPTICAL FIBER NONCONDUCTIVE
PLENUM
OFNR OPTICAL FIBER NONCONDUCTIVE RISER
OLT OPTICAL LINE TERMINAL
OPTICAL MULTIMODE
ONT OPTICAL NETWORK TERMINAL
OPTICAL SINGLEMODE
OSP OUTSIDE PLANT
OTDR OPTICAL TIME DOMAIN REFLECTOMETER
PA PUBLIC ADDRESS
PB PULL BOX
PBX PRIVATE BRANCH EXCHANGE
PCS PERSONAL COMMUNICATIONS SERVICE
PDU
PET
POE
PON
POTS
PPE
POWER DISTRIBUTION UNIT
PE POLYETHYLENE
PROTECTED ENTRANCE TERMINAL
PM PROJECT MANAGEMENT/MANAGER
POWER OVER ETHERNET
PASSIVE OPTICAL NETWORKING
PLAIN OLD TELEPHONE SERVICE
PERSONAL PROTECTIVE EQUIPMENT
PSI POUNDS PER SQUARE INCH
POINT-TO-POINT
PTZ PAN, TILT, ZOOM
QOS QUALITY OF SERVICE
RF RADIO FREQUENCY
RFI RADIO FREQUENCY INTERFERENCE
RFI
RFID
RFP
RFQ
RGB
REQUEST FOR INFORMATION
RADIO FREQUENCY IDENTIFICATION
REQUEST FOR PROPOSAL
REQUEST FOR QUOTATION
RED, GREEN, BLUE
RJ REGISTERED JACK
RMC
RPP
RIGID METAL CONDUIT
REMOTE POWER PANEL
RAF RAISED ACCESS FLOOR
RCDD REGISTERED COMMUNICATIONS
DISTRIBUTION DESIGNER
PDS PROTECTIVE DISTRIBUTION SYSTEM
RX RECEIVE
RSSI RECEIVED SIGNAL STRENGTH INDICATOR
PID PASSIVE INFRARED DETECTOR
RCP REFLECTED CEILING PLAN
SCTP
SFF
SMA
SOW
SCREENED TWISTED-PAIR
SD SCHEMATIC DESIGN
SMALL FORM FACTOR
SM SINGLEMODE
SUBMINIATURE A
SCOPE/STATEMENT OF WORK
SP SERVICE PROVIDER
ST STRAIGHT TERMINUS
STP SHIELDED TWISTED-PAIR
SC SUBSCRIBER CONNECTOR
SATCOM SATELLITE COMMUNICATIONS
SAN STORAGE AREA NETWORK
SCS STRUCTURED CABLING SYSTEM
SD SMOKE DETECTOR
SMS SECURITY MANAGEMENT SYSTEM
TYP
UON
V
W
VOLTS OR VOLTAGE
UNLESS OTHERWISE NOTED
TYPICAL
UHF
WATT
VA VOLT AMPS
VAC VOLTS ALTERNATING CURRENT
µM MICRON
@ AT
± PLUS OR
MINUS
TBB
TDR
TEBC
TGB
TMGB
TECHNOLOGY DISTRIBUTION ROOM
TE TELECOMMUNICATIONS ENCLOSURE
TO TELECOMMUNICATIONS OUTLET
TP TRANSITION POINT
TR TELECOMMUNICATIONS ROOM
ULTRAHIGH FREQUENCY
UPS UNINTERRUPTIBLE POWER SUPPLY
USB UNIVERSAL SERIAL BUS
UTP UNSHIELDED TWISTED PAIR
VDC VOLTS DIRECT CURRENT
VCSEL VERTICAL CAVITY SURFACE EMITTING LASER
VFL VISUAL FAULT LOCATOR
VHF VERY HIGH FREQUENCY
VLAN VIRTUAL LOCAL AREA NETWORK
VOIP VOICE OVER INTERNET PROTOCOL
WAN
WAP
WLAN WIRELESS LOCAL AREA NETWORK
WMTS
WAO WORK AREA OUTLET
WIDE AREA NETWORK
WIRELESS ACCESS POINT
WI-FI WIRELESS FIDELITY
WIRELESS MEDICAL TELEMETRY SERVICE
W/ WITH
ZDA ZONE DISTRIBUTION AREA
TELECOMMUNICATIONS BONDING BACKBONE
TELECOMMUNICATIONS EQUIPMENT
BONDING CONDUCTOR
TELECOMMUNICATIONS GROUNDING
BUSBAR
TELECOMMUNICATIONS MAIN GROUNDING
BUSBAR
TIA TELECOMMUNICATIONS INDUSTRY
ASSOCIATION
UFC UNIFIED FACILITIES CRITERIA
TX TRANSMIT
UMTS UNIVERSAL MOBILE TELECOMMUNICATIONS
SYSTEM
VSWR VOLTAGE STANDING WAVE RATIO
WCDMA WIDEBAND CODE DIVISION MULTIPLE ACCESS
TS TAMPER SWITCH
VSS VIDEO SURVEILLANCE SYSTEM
WO/ WITHOUT
VWM VERTICAL WIRE MANAGER
HWM HORIZONTAL WIRE MANAGER
SE SOUTH EAST
SW SOUTH WEST
NORTH EASTNE
NW NORTH WEST
TDR TECHNOLOGY DISTRIBUTION ROOM
TELECOMMUNICATIONS SYMBOLS ABBREVIATIONS
WALL PHONE TELECOMMUNICATIONS OUTLET, CONSISTING OF (1) GREEN CATEGORY 6 PLENUM
RATED 4 PAIR UTP CABLE IN 4" SQUARE BY 2-1/8" DEEP BACK BOX, WITH SINGLE GANG REDUCER
RING AND FACEPLATE, EQUIPPED WITH MOUNTING LUGS. PROVIDE 1" EMT AND EXTEND UP TO
ACCESSIBLE CEILING SPACE. MOUNT BACK BOX AT 48" AFF. TERMINATE CABLE ON GREEN RJ-45
CATEGORY 6 JACK IN FACEPLATE AND ON RACK MOUNTED CATEGORY 6 PATCH PANEL IN
RESPECTIVE TELECOM ROOM.
COMMUNICATIONS OUTLET CONSISTING OF (4) GREEN CATEGORY 6 PLENUM RATED 4 PAIR UTP CABLES IN A 4" SQUARE 2-1/8" DEEP BACKBOX WITH A SINGLE GANG REDUCING RING AND 4 PORT FACEPLATE.
PROVIDE 1" EMT UP TO ACCESSIBLE CEILING SPACE . TERMINATE CABLES ON GREEN RJ-45 CATEGORY 6 JACKS IN FACEPLATE AND ON RACK MOUNTED CATEGORY 6 PATCH PANEL IN RESPECTIVE TELECOM
ROOM.
SECURE TELECOMMUNICATIONS OUTLET CONSISTING OF (2) GREEN CATEGORY 6 PLENUM RATED 4 PAIR UTP CABLES, (1) ORANGE OM-3 4 STRAND FIBER OPTIC CABLE, AND (1) YELLOW OM-3 4 STRAND FIBER OPTIC CABLE IN 4" SQUARE BY 2-1/8" DEEP BACK BOX, WITH SINGLE GANG REDUCER RING AND FACEPLATE. PROVIDE 1" EMT AND EXTEND UP TO ACCESSIBLE CEILING SPACE. MOUNT BACK BOX AT 18" AFF.TERMINATE GREEN CATEGORY UTP 6 CABLE WITH GREEN CATEGORY 6 RJ-45 JACK IN FACEPLATE AT WAO. TERMINATE OTHER END OF CATEGORY 6 UTP ON RACK MOUNTED CATEGORY 6 PATCH PANEL IN RESPECTIVE IT RACK.
TERMINATE ORANGE FIBER CABLE WITH ORANGE LC CONNECTORS IN FACEPLATE AT WAO. TERMINATE YELLOW FIBER CABLE WITH YELLOW LC CONNECTORS IN FACEPLATE AT WAO. TERMINATE OTHER END OF FIBER CABLES IN DEDICATED RACK MOUNTED FIBER SHELVES IN SECURE RACK LOCATED IN RESPECTIVE
COMMS ROOM.
TELECOMMUNICATIONS GROUNDING BUS BAR
CATV OUTLET MOUNTED IN WALL CONSISTING OF (1) WHITE RG-6 QUAD SHIELD PLENUM RATED COAXIAL CABLE IN 4" SQUARE BY 2-1/8" DEEP BACK BOX WITH SINGLE GANG REDUCER RING AND 3-PORT FACEPLATE AT WAO WITH 1" EMT EXTENDED UP TO CEILING SPACE. MOUNT BACK BOX AT 65" AFF. TERMINATE COAX CABLE WITH F-CONNECTORS ON BOTH ENDS. CONNECT RG-6 CABLE TO FEMALE BARREL ADAPTOR IN FACE PLATE AND ON CATV TAP LOCATED AT CLOSEST CONNECTION POINT TO BACKBONE CABLE.
GROUNDING
1. THE TELECOMMUNICATIONS CONTRACTOR SHALL BE RESPONSIBLE FOR
THE INSTALLATION, TERMINATION AND TESTING OF ALL HORIZONTAL
CATEGORY 6,FIBER AND COAXIAL CABLING AND TERMINATION HARDWARE,
INTERNAL, COPPER, COAXIAL AND FIBER OPTIC BACKBONE CABLING AND
TERMINATION HARDWARE, AND EQUIPMENT RACKS AND ASSOCIATED
CABLE MANAGEMENT DEVICES. THE TELECOMMUNICATIONS WORK SHALL
BE MANAGED BY A BICSI REGISTER COMMUNICATIONS DISTRIBUTION
DESIGNER (RCDD) AND PERFORMED UNDER THE DIRECT SUPERVISION OF A
BICSI CERTIFIED TECHNICIAN.
2. INSTALLATION OF ALL TELECOMMUNICATIONS WORK SHALL CONFORM TO
THE LATEST EDITION OF THE TIA COMMUNICATIONS CABLING STANDARDS,
NATIONAL ELECTRICAL CODE (NFPA 70), AND ALL APPLICABLE LOCAL
CODES.
3. DRAWINGS ARE DIAGRAMMATIC. ACTUAL LOCATION OF EQUIPMENT TO BE
DETERMINED IN THE FIELD. NEW EQUIPMENT SHALL FIT INTO AVAILABLE
SPACE. CONFLICTS WITH EQUIPMENT PLACEMENT SHALL BE SUBMITTED IN
THE FORM OF AN RFI FOR RESOLUTION.
4. PROVIDE UL LISTED FIRE RATED SLEEVING SYSTEMS AT EACH THROUGH
FLOOR AND FIRE RATED WALL PENETRATION PER NATIONAL ELECTRICAL
CODE (NEC) AND NATIONAL FIRE PROTECTION ASSOCIATION (NFPA)
REQUIREMENTS AND PER STATE AND LOCAL CODES. REFER TO
SPECIFICATIONS FOR FIRE STOPPING MATERIAL SPECS.
5. ANY CONDUIT ROUTING SHOWN ON PLANS IS SCHEMATIC AND IS NOT
INTENDED TO REPRESENT INSTALLED PATHS OR DISTANCES. ACTUAL
ROUTING OF CONDUITS AND JUNCTION / PULL BOX LOCATIONS SHALL BE
FIELD VERIFIED AND COORDINATED WITH ALL OTHER DISCIPLINES BY THE
CONTRACTOR. CONTRACTORS SHALL KEEP ALL COMMUNICATIONS
CONDUIT INSTALLATION AWAY FROM ALL MECHANICAL AND ELECTRICAL
SERVICES.
6. PROVIDE ELECTRICAL METALLIC TUBING (EMT) FOR ALL INDOOR
COMMUNICATIONS CONDUIT UON. MINIMUM CONDUIT SIZE TO BACK BOXES
FOR COMMUNICATIONS OUTLETS SHALL BE 1" UON.
7. PROVIDE BUSHINGS ON THE ENDS OF ALL COMMUNICATIONS CONDUITS
AND IN EACH ENCLOSURE/JUNCTION BOX. PROVIDE PULL STRINGS IN ALL
CONDUITS AND ATTACH EACH PULL STRING END TO A NON-MOVABLE
ANCHOR.
8. THE CONTRACTOR SHALL TEST AND CERTIFY EVERY INSTALLED
TELECOMMUNICATIONS CABLE IN ACCORDANCE WITH CURRENT TIA
STANDARDS AND THE MANUFACTURER'S REQUIREMENTS. PROVIDE SOFT
COPY OF THE TEST RESULTS TO THE OWNER FOR ALL COMMUNICATIONS
CABLES (HORIZONTAL AND BACKBONE).
9. PROVIDE TWO FACTORY ASSEMBLED PATCH CORDS FOR EVERY (4) FOUR
COMMUNICATIONS OUTLETS (ALL CONFIGURATIONS) INSTALLED.
COORDINATE COLOR AND LENGTH OF PATCH CORDS WITH OWNER. OWNER
WILL ACTIVATE NEW COMMUNICATIONS CABLING. PATCH CORDS SHALL BE
FROM SAME MANUFACTURER AS BACKBONE OR HORIZONTAL CABLING
THEY ARE USED TO CONNECT.
10. LABEL ALL COMMUNICATIONS CABLING AND HARDWARE PER CURRENT TIA
STANDARDS.
11. PENETRATIONS OF PERIMETER WALL OF THE SECURE AREAS BY
COMMUNICATION INFRASTRUCTURE MUST BE KEPT TO A MINIMUM.
12. METALLIC PENETRATIONS IN THE SECURE BOUNDARY REQUIRE
COUNTERMEASURES. USE APPROVED DIELECTRIC BREAKS AND OR
GROUNDING AS REQUIRED.
13. COMMUNICATIONS INFRASTRUCTURE SERVICING AREAS OTHER THAN THE
SECURE AREA CANNOT TRANSIT THE SECURE AREA UNLESS MITIGATED
WITH GOVERNMENT AHJ APPROVAL.
14. COMMUNICATIONS INFRASTRUCTURE AND CABLING MUST ENTER THE
SECURE AREA AT A SINGLE POINT.
15. ALL COMMUNICATIONS CABLING AND DEVICES LOCATE ON THE INTERIOR
OF A PERIMETER WALL TREATED FOR ACOUSTICS OR RF SHIELDING SHALL
BE SURFACE MOUNTED, CONTAINED IN A RACEWAY, OR AN ADDITIONAL
WALL SHALL BE CONSTRUCTED USING FURRING STRIPS AS A STAND-OFF
FROM THE EXISTING WALL ASSEMBLY.
TV
S
W
BUILDING COMMUNICATIONS OUTLET CONSISTING OF (1) GREEN CATEGORY 6 PLENUM RATED 4 PAIR UTP CABLE TERMINATED AT THE ELEVATOR CONTROL DEVICE PANEL. PROVIDE 1" EMT UP TO ACCESSIBLE CEILING SPACE. TERMINATE CABLE ON GREEN RJ-45 CATEGORY 6 JACK IN SURFACE MOUNTED BISCUIT TYPE BOX. COORDINATE SPECIFIC MOUNTING REQUIREMENTS WITH ELEVATOR CONTRACTOR. TERMINATE OTHER END OF CABLE ON RACK MOUNTED CATEGORY 6 PATCH PANEL IN RESPECTIVE TELECOM ROOM.
B
1"DX18"W LADDER TRAY IN TELECOMMUNICATIONS ROOMS.
4" EMT TELECOMMUNICATIONS CONDUIT WITH HILTI FS-1
MECHANICAL FIRESTOP ASSEMBLY UNITS AT BOTH ENDS.
3/4" FIRE RATED PLYWOOD PAINTED WITH BENJAMIN MOORE
M59-220 INTUMESCENT PAINT. TYPICAL
F FLOOR MOUNTED COMMUNICATIONS OUTLET IN FLOOR BOX. PROVIDE (4) GREEN CATEGORY 6 PLENUM RATED 4 PAIR UTP CABLES AND TERMINATE UTP CABLES ON GREEN RJ-45 CATEGORY 6 JACKS IN FACEPLATE AND ON RACK MOUNTED CATEGORY 6 PATCH PANEL IN RESPECTIVE TELECOM ROOM. PROVIDE (1) ADDITIONAL GRAY CATEGORY 6
RJ-45 JACK IN FACEPLATE FOR PC EXTENDER CONNECTION TO TV.
CATV OUTLET MOUNTED IN WALL CONSISTING OF (1) WHITE RG-6 QUAD SHIELD PLENUM RATED COAXIAL CABLE AND (1) GRAY CATEGORY 6 UTP 4 PAIR UTP CABLE FOR PC EXTENDER IN 4" SQUARE BY 2-1/8" DEEP BACK BOX WITH SINGLE GANG REDUCER RING AND 6-PORT FACEPLATE AT WAO. PROVIDE 1" EMT EXTENDED UP TO CEILING SPACE AND 1" EMT DOWN TO FLOOR BOX OR ACCESSIBLE SPACE BELOW FLOOR. MOUNT BACK BOX AT 65" AFF. TERMINATE COAX CABLE WITH F-CONNECTORS ON BOTH ENDS.
CONNECT RG-6 CABLE TO FEMALE BARREL ADAPTOR IN FACE PLATE AND ON CATV TAP LOCATED AT CLOSEST CONNECTION POINT TO BACKBONE CABLE. TERMINATE GRAY UTP CABLE ON CATEGORY 6 RJ-45 IN FACEPLATE AND EXTEND TO AND TERMINATE OTHER END AT DESIGNATED COMMUNICATIONS OUTLET
LOCATED IN SAME ROOM.
TD
COMMUNICATIONS OUTLET CONSISTING OF (4) GREEN CATEGORY 6 PLENUM RATED 4 PAIR UTP CABLES IN A 4" SQUARE 2-1/8" DEEP BACKBOX WITH A SINGLE GANG REDUCING RING AND SINGLE GANG FACEPLATE. PROVIDE 1" EMT UP TO ACCESSIBLE CEILING SPACE . TERMINATE CABLES ON GREEN RJ-45 CATEGORY 6 JACKS IN FACEPLATE AND ON RACK MOUNTED CATEGORY 6 PATCH PANEL IN RESPECTIVE TELECOM ROOM. PROVIDE (1) ADDITIONAL GRAY CATEGORY 6 RJ-45 JACK IN FACEPLATE FOR PC
EXTENDER CONNECTION TO TV.
D
4 11/16" SQUARE 3-1/4" DEEP BACKBOX WITH BLANK COVER PLATE. COORDINATE SPECIFIC MOUNTING HEIGHT WITH MWITS AV. PROVIDE 1-1/2" EMT UP TO ACCESSIBLE CEILING SPACE OR SURFACE
MOUNTED RACEWAY.
C
SURFACE MOUNTED COMMUNICATIONS PEDESTAL OUTLET. PROVIDE (2) GREEN CATEGORY 6 PLENUM RATED 4 PAIR UTP CABLES, (1) ORANGE OM-3 4 STRAND FIBER OPTIC CABLE, AND (1) YELLOW OM-3 4 STRAND FIBER OPTIC CABLE. TERMINATE CATEGORY 6 CABLES ON GREEN RJ-45 JACK IN DEVICE FACEPLATE AND ON RACK MOUNTED CATEGORY 6 PATCH PANEL IN RESPECTIVE TELECOM ROOM. TERMINATE ORANGE FIBER CABLE WITH ORANGE LC CONNECTORS IN FACEPLATE. TERMINATE YELLOW FIBER CABLE WITH YELLOW LC CONNECTORS IN FACEPLATE.
TERMINATE OTHER END OF FIBER CABLES IN DEDICATED RACK MOUNTED FIBER SHELVES IN SECURE RACK LOCATED IN RESPECTIVE COMMS ROOM. PROVIDE (1) ADDITIONAL GRAY CATEGORY 6 RJ-45 JACK IN FACEPLATE
FOR PC EXTENDER CONNECTION TO TV.
S
4" PVC CONDUIT PENETRATION INTO REAR OF NEMA RATED
JUNCTION.
CEILING MOUNTED COMMUNICATIONS OUTLET FOR WAP. PROVID (1) GREEN CATEGORY 6 PLENUM RATED 4 PAIR UTP CABLE IN A 21-8" DEEP BACK BOX MOUNTED FLUSH IN CEILING . PROVIDE 1" EMT CONDUIT TO PATHWAY LEADING BACK TO TELECOMMUNICATIONS ROOM B003. TERMINATE 4 PAIR CABLE WITH CATEGORY 6, RJ45 PLUG IN CEILING, AND ON RACK MOUNTED CATEGORY 6 PATCH PANEL
IN TELECOM ROOM 205.
Whitman, Requardt & Associates, LLP 801 South Caroline Street, Baltimore, Maryland 21231
DRAWING NO.
SCALE:
DATE:
DES: DRAWN: CHECK:
SHEET OF 160
SIGNATURE
GRAPHIC SCALES
KEY PLAN
NOT TO SCALE
1 3 4 5 62
A
B
C
D
E
1 3 4 5 62
SOLICITATION NO: 70FA5018R00000013
UNCLASSIFIED // FOR OFFICIAL USE ONLY
UNCLASSIFIED // FOR OFFICIAL USE ONLY7/
/2
1:
:1
PM
T1-001
DA KF RL
05/23/2018
MT. WEATHER
EMERGENCY
OPERATIONS CENTER
(MWEOC)
BUILDING 413
HISTORIC
REHABILITATION AND
CODE COMPLIANCE
LEGEND, ABBREVIATIONS AND
GENERAL NOTES
19844 BLUERIDGE
MOUNTAIN ROAD,
MT WEATHER, VA 20135
REVISIONS
1 ADDENDUM 2 07/27/2018
UP
UPDN
C
B
A
C
A
873 4 65
B
OFFICE
JC
CORRIDOR
1C-3
OFFICE
OFFICE
ELEC
CORRIDOR
1C-3
TS CONFERENCE
ROOM
CORRIDOR
1C-2
OFFICE
OFFICE
OFFICE
109CORRIDOR
110A
STAIR
S1
VESTIBULE
ELEVATOR
EL-1
STAIR
S2
Whitman, Requardt & Associates, LLP 801 South Caroline Street, Baltimore, Maryland 21231
DRAWING NO.
SCALE:
DATE:
DES: DRAWN: CHECK:
SHEET OF 160
SIGNATURE
GRAPHIC SCALES
KEY PLAN
1 3 4 5 62
A
B
C
D
E
1 3 4 5 62
SOLICITATION NO: 70FA5018R00000013
UNCLASSIFIED // FOR OFFICIAL USE ONLY
UNCLASSIFIED // FOR OFFICIAL USE ONLY
1/4" = 1'-0"
7/
/2
1:
:2
PM
T1-201
DA KF RL
05/23/2018
MT. WEATHER
EMERGENCY
OPERATIONS CENTER
(MWEOC)
BUILDING 413
HISTORIC
REHABILITATION AND
CODE COMPLIANCE
TELECOMMUNICATIONS REFLECTED
CEILING PLAN - FIRST FLOOR
19844 BLUERIDGE
MOUNTAIN ROAD,
MT WEATHER, VA 20135
GENERAL SHEET NOTES
1. FOR LEGEND, AND ABBREVIATIONS SEE SHEET T1-001
SHEET KEYNOTES
4" CONDUIT BETWEEN BASEMENT COMMS ROOM 205.1
4" CONDUIT BETWEEN 1ST FLOOR AND COMMS ROOM 205.2
4" PVC CONDUIT PENETRATION INTO SECURE AREA
MOUNTED TO REAR OF JUNCTION BOX.
NEMA 1 JUNCTION BOX 1' X 1' X 8" WITH LID.3
0 8'4'2'
1/4" = 1'-0"SCALE:
REVISIONS
1 ADDENDUM 2 07/27/2018
5 CEILING MOUNTED COMMUNICATIONS OUTLET FOR WAP.
UP
DN
UP
DN
C
B
OFFICE
CONFERENCE ROOM
OFFICE
COMM
205TS HOT
TS OFFICE
CORRIDOR
2C-1
OPEN OFFICE
OPEN OFFICE
OFFICE
STORAGE
214A
CORR
STAIR
S1
CORRIDOR
2C-3T1-401
STAIR
S2
OFFICE
FRONT HALL
CORRIDOR
2C-2
CORRIDOR
2C-3
Whitman, Requardt & Associates, LLP 801 South Caroline Street, Baltimore, Maryland 21231
DRAWING NO.
SCALE:
DATE:
DES: DRAWN: CHECK:
SHEET OF 160
SIGNATURE
GRAPHIC SCALES
KEY PLAN
1 3 4 5 62
A
B
C
D
E
1 3 4 5 62
SOLICITATION NO: 70FA5018R00000013
UNCLASSIFIED // FOR OFFICIAL USE ONLY
UNCLASSIFIED // FOR OFFICIAL USE ONLY
1/4" = 1'-0"
7/
/2
1:
:2
PM
T1-202
DA KF RL
05/23/2018
MT. WEATHER
EMERGENCY
OPERATIONS CENTER
(MWEOC)
BUILDING 413
HISTORIC
REHABILITATION AND
CODE COMPLIANCE
TELECOMMUNICATIONS REFLECTED
CEILING PLAN - SECOND FLOOR
19844 BLUERIDGE
MOUNTAIN ROAD,
MT WEATHER, VA 20135
SCALE: 1/4" = 1'-0"T1-202
1 TELECOMMUNICATIONS REFLECTED CEILING PLAN - SECOND FLOOR
GENERAL SHEET NOTES
1. FOR LEGEND, AND ABBREVIATIONS SEE SHEET T1-001
SHEET KEYNOTES
4" EMT CONDUITS BETWEEN BASEMENT AND 2ND FLOOR ROOM 205.
4" PVC CONDUIT PENETRATION INTO SECURE AREA MOUNTED
TO REAR OF JUNCTION BOX SEEN ON SHEET T1-103.
4" CONDUIT BETWEEN 2ND FLOOR ROOM 205 AND 4TH FLOOR.
4" EMT CONDUITS WITH MECHANICAL FIRE STOP ASSEMBLIES
MOUNTED ON BOTH ENDS.
4" CONDUITS BETWEEN 2ND FLOOR ROOM 205 AND 3RD FLOOR.
CONCEAL ALL WAO CONDUITS IN THIS AREA ABOVE AND BEHIND
ACCESSIBLE CEILING SPACE AT ROOMS PERIMETER. USE J-HOOK
SUPPORT FROM CONDUIT STUB TO PENETRATIONS INTO COMMS
ROOM 205.
0 8'4'2'
1/4" = 1'-0"SCALE:
REVISIONS
1 ADDENDUM 2 07/27/2018
7 CEILING MOUNTED COMMUNICATIONS OUTLET FOR WAP.
C
B
A
OFFICE
ADMIN
OFFICE
BREAK ROOM
CORRIDOR
C3-1
WC
WC
OFFICE
CONFERENCE ROOM
STAIR
S1
STAIR
S2
OPEN OFFICE
OFFICE
OPEN
OFFICE
ELEVATOR
EL-1
Whitman, Requardt & Associates, LLP 801 South Caroline Street, Baltimore, Maryland 21231
DRAWING NO.
SCALE:
DATE:
DES: DRAWN: CHECK:
SHEET OF 160
SIGNATURE
GRAPHIC SCALES
KEY PLAN
1 3 4 5 62
A
B
C
D
E
1 3 4 5 62
SOLICITATION NO: 70FA5018R00000013
UNCLASSIFIED // FOR OFFICIAL USE ONLY
UNCLASSIFIED // FOR OFFICIAL USE ONLY
1/4" = 1'-0"
7/
/2
1:
:3
PM
T1-203
DA KF RL
05/23/2018
MT. WEATHER
EMERGENCY
OPERATIONS CENTER
(MWEOC)
BUILDING 413
HISTORIC
REHABILITATION AND
CODE COMPLIANCE
TELECOMMUNICATIONS REFLECTED
CEILING PLAN - THIRD FLOOR
19844 BLUERIDGE
MOUNTAIN ROAD,
MT WEATHER, VA 20135
GENERAL SHEET NOTES
1. FOR LEGEND, AND ABBREVIATIONS SEE SHEET T1-001
SHEET KEYNOTES
4" CONDUIT BETWEEN 2ND FLOOR ROOM 205 AND 4TH FLOOR.
4" CONDUITS WITH MECHANICAL FIRE STOP ASSEMBLIES.
4" CONDUITS BETWEEN 2ND FLOOR ROOM 205 AND 3RD FLOOR.
0 8'4'2'
1/4" = 1'-0"SCALE:
REVISIONS
1 ADDENDUM 2 07/27/2018
4 CEILING MOUNTED COMMUNICATIONS OUTLET FOR WAP.
TV W S
FLOOR
CEILING
LOW VOLTAGE CHANNEL
LINE VOLTAGE CHANNEL
FLOOR
AV DISPLAY
AV DISPLAY
AV DISPLAY
AV DISPLAY
CL
" A
FF
36" CL
B
S
LEFT SIDE
RIGHT SIDE
F
LOW VOLTAGE SIDE
LINE VOLTAGE SIDE
RIGHT SIDE LOW VOLTAGE SIDE
LOW VOLTAGE CHANNEL
LINE VOLTAGE CHANNEL
D
TD
AP SHOWN FOR REFERENCE ONLY
ACCESSIBLE
CEILING
INACCESSIBLE
CEILING
Whitman, Requardt & Associates, LLP 801 South Caroline Street, Baltimore, Maryland 21231
DRAWING NO.
SCALE:
DATE:
DES: DRAWN: CHECK:
SHEET OF 160
SIGNATURE
GRAPHIC SCALES
KEY PLAN
NOT TO SCALE
1 3 4 5 62
A
B
C
D
E
1 3 4 5 62
SOLICITATION NO: 70FA5018R00000013
UNCLASSIFIED // FOR OFFICIAL USE ONLY
UNCLASSIFIED // FOR OFFICIAL USE ONLY7/
/2
1:
:3
PM
T1-501
DA KF RL
05/23/2018
MT. WEATHER
EMERGENCY
OPERATIONS CENTER
(MWEOC)
BUILDING 413
HISTORIC
REHABILITATION AND
CODE COMPLIANCE
DETAILS
19844 BLUERIDGE
MOUNTAIN ROAD,
MT WEATHER, VA 20135
GENERAL SHEET NOTES
1. FOR LEGEND, AND ABBREVIATIONS SEE SHEET T1-001
SHEET KEYNOTES
ORTRONICS GREEN CATEGORY 6 RJ-45 JACK, PN OR- TJ600-45.
ORTRONICS BLANK INSERT, PN: OR-42100002.
ORTRONICS SINGLE GANG 6 PORT FACE PLATE, PN: OR- 40300545.
ORTRONICS SINGLE GANG 1 PORT FACE PLATE, PN: OR- 40300549..
ORTRONICS FEMALE F-CONNECTOR INSERT, PN: OR-63700006.
ORTRONICS STAINLESS STEEL WALL PHONE FACE PLATE
EQUIPPED WITH MOUNTING LUGS , PN: OR- 403STJ1WP.
ORTRONICS BLUE CATEGORY 6 RJ-45 JACK, PN OR- TJ600-36..
(1) LC (2) STRAND FIBER OPTIC (ORANGE) TRACK JACK ADAPTOR
MODULE PN: OR63700039-42.
(1) LC (2) STRAND FIBER OPTIC (YELLOW) TRACK JACK ADAPTOR
MODULE PN: OR63700039-44.
SINGLE GANG REDUCING MUD RING FLUSH WITH SURFACE OF
WALL.
TELECOMMUNICATIONS TV OUTLET MOUNTED BEHIND AV
SCREEN.
DISPLAY SHOWN FOR REFERENCE ONLY.PROVIDED AND
INSTALLED BY OTHERS.
WIREMOLD METAL DEVIDER BETWEEN LINE VOLTAGE AND LOW
VOLTAGE COMPARTMENTS OF RACEWAY.
LEGRAND LOW PROFILE OVER FLOOR RACEWAY SYSTEM WITH
BASE AND COVER, PN: OFRBC-8.
LEGRAND LOW PROFILE OVER FLOOR RACEWAY DEVICE BOX, PN:
OFR48-4.
WIREMOLD FLOOR BOX DUPLEX AC POWER PLATE, PN: SG2-DP.
LEGRAND LOW PROFILE OVER FLOOR RACEWAY
COMMUNICATIONS DEVICE PLATE, PN: OFR47-2A.
GREEN DIELECTRIC JACKETED TELECOMMUNICATIONS
GROUNDING CONDUCTOR.
LEGRAND TRACJACK MINI ADAPTER, PN: AB2TJ.
AV BACKBOX 4 11/16 " SQUARE 2-1/8" DEEP BACKBOX MOUNTED
AT 72" AFF TO CENTER IN SECURE ROOM WALL FURRING.
STATION WAO BACK BOX 4" SQUARE 2-1/8" DEEP BACKBOX
MOUNTED AT 18" AFF TO CENTER IN SECURE ROOM WALL
FURRING.
1 1/2" EMT STUBBED INTO LOW VOLTAGE COMPARTMENT OF DUAL
CHANNELED WIREMOLD.
1 " EMT STUBBED INTO LOW VOLTAGE COMPARTMENT OF DUAL
CHANNELED WIREMOLD.
WIREMOLD 6000 SERIES DUAL CHANNELED STEEL RACEWAY
MOUNTED 2" BELOW SECURE ROOM CEILING .
SURFACE MOUNTED.
WIREMOLD OVER FLOOR SYSTEM OFR 10A TRANSITION PLATE.
TGB STANDOFF WALL BRACKETS
TELECOMMUNICATIONS BONDING BACKBONE
IRREVERSIBLE COMPRESSION FITTING
TGB.
ORTRONICS GRAY CATEGORY 6 RJ-45 JACK, PN OR- TJ600-68.
WIRELESS ACCESS POINT. (GFE) INFRASTRUCTURE ONLY.
1-1/4" EMT CONDUIT STUBBED UP TO ACCESSIBLE CEILING SPACE.
CATEGORY 6 UTP CABLING WITH RJ45 PLUG. COIL AND PROTECT.
PROVIDE BRACING AND SUPPORT AS REQUIRED.
FIRESTOP GROMMET
FIRESTOP
CEILING ADAPTOR PLATE
SCALE: 1" = 1'-0"T1-501
1 TV OUTLET
SCALE: 1" = 1'-0"T1-501
2 WALL PHONE OUTLET
SCALE: 1" = 1'-0"T1-501
3 SECURED OUTLET
SCALE: 1" = 1'-0"T1-501
4 DATA OUTLET
63 33
SCALE: 1" = 1'-0"T1-501
8 SURFACE MOUNT RACEWAY WALL CONNECTION
SCALE: 1" = 1'-0"T1-501
5 BMS INTEGRATION OUTLET
SCALE: 3" = 1'-0"T1-501
9 SURFACE MOUNT FLOORBOX AND RACEWAY
SCALE: NOT TO SCALE
REF:
T1-501
6 GROUNDING DETAILS
1 221
1010 2
88 99
191919
1919 1919
SCALE: 1" = 1'-0"T1-501
7 SECURE ROOM WAO PIPING
22 22
SCALE: 1" = 1'-0"T1-501
10 DATA OUTLET
SCALE: 1" = 1'-0"T1-501
11 TV OUTLET
REVISIONS
1 ADDENDUM 2 07/27/2018
SCALE: 1" = 1'-0"T1-501
12 AP INACCESSIBLE CEILING DETAIL
BASEMENT
FIRST FLOOR
SECOND FLOOR
THIRD FLOOR
FOURTH FLOOR
B005 - COMMS ROOM
211 - SEC. TS HOT 210 - SEC. COMMS RM.
EXTERIOR GRADE EXTERIOR GRADE
VERTICAL WIRE
CHASE
NON-SECURE
COMMS
RACKS
NON-SECURE SPACES
NON-SECURE OFFICE SPACES
NON-SECURE OFFICE SPACES
NON-SECURE OFFICE SPACES
EXISTING COMMS
MANHOLE
EXISTING
CONDUIT
205 - COMMS RM.
IT
US
AV/CATV
US
NON-SECURE OFFICE SPACES110 - SEC. CONF. RM. 110B - SEC. COMMS RM.
NON-SECURE OFFICE SPACES
NON-SECURE OFFICE SPACES
NON-SECURE OFFICE SPACES
IT
SEC
SECURE
COMMS
RACKS
IT
SEC
IT
SEC
IT
SEC
VERTICAL
CONDUITS
Whitman, Requardt & Associates, LLP 801 South Caroline Street, Baltimore, Maryland 21231
DRAWING NO.
SCALE:
DATE:
DES: DRAWN: CHECK:
SHEET OF 160
SIGNATURE
GRAPHIC SCALES
KEY PLAN
1 3 4 5 62
A
B
C
D
E
1 3 4 5 62
SOLICITATION NO: 70FA5018R00000013
UNCLASSIFIED // FOR OFFICIAL USE ONLY
UNCLASSIFIED // FOR OFFICIAL USE ONLY
1/8" = 1'-0"
7/
/2
1:
:3
PM
T1-604
DA KF RL
05/23/2018
MT. WEATHER
EMERGENCY
OPERATIONS CENTER
(MWEOC)
BUILDING 413
HISTORIC
REHABILITATION AND
CODE COMPLIANCE
HORIZONTAL CABLING DIAGRAM
19844 BLUERIDGE
MOUNTAIN ROAD,
MT WEATHER, VA 20135
GENERAL SHEET NOTES
1. FOR LEGEND, AND ABBREVIATIONS SEE SHEET T1-001
2. DRAWING IS DIAGRAMMATIC, FOR REFERENCE ONLY AND IS
NOT INCLUSIVE OF ALL PATHWAYS, SUPPORTS, CABLING
AND SYSTEMS REQUIRED FOR THIS PROJECT.
3. SEE SHEET T1-601 FOR FIBER OPTIC BACKBONE
REQUIREMENTS.
4. COMMUNICATIONS OUTLET QUANTITIES VARY FROM WHAT
IS ILLUSTRATED ON THIS DRAWING.
SHEET KEYNOTES
IT RACK LOCATED IN COMMS ROOM 205 SHALL PROVIDE
CATEGORY 6 CABLING SERVICE FOR ALL WAOS ON ALL
FLOORS.
SECURE IT RACK LOCATED IN SECURE COMMS ROOM 110B
SHALL PROVIDE FIBER SERVICE FOR ROOM 110 AND 110B
ONLY.
NON SECURE CATEGORY 6 CABLING IN COMMS ROOM 110
AND 110B SHALL BE HOME RUN BACK TO NON SECURE
COMMUNICATIONS RACK IN ROOM 205 ON THE 2ND FLOOR.
NON SECURE CATEGORY 6 CABLING IN COMMS ROOM 210
AND 211 SHALL BE HOME RUN BACK TO NON SECURE
COMMUNICATIONS RACK IN ROOM 205 ON THE 2ND FLOOR.
PROVIDE AND INSTALL GREEN CATEGORY 6 4-PAIR PLENUM
RATED UTP CABLE(S) FROM UNSECURE COMMS RACK TO
COMMS OUTLETS. EACH CABLE SHALL BE HOMERUN.
TERMINATE CABLE ON PATCH PANELS IN COMMS RACK AND
ON GREEN CATEGORY 6 RJ-45 JACKS IN OUTLET.
PROVIDE AND INSTALL (1) ORANGE AND (1) YELLOW 4-
STRAND OM3 PLENUM RATED MM FIBER CABLE FROM
SECURE IT RACK IN SECURE COMMS ROOM TO EACH
SECURE COMMS OUTLET. EACH CABLE SHALL BE
HOMERUN. TERMINATE BOTH ENDS OF FIBER CABLING WITH
LC CONNECTORS.
NONSECURE COMMUNICATIONS OUTLET LOCATED IN
NONSECURE WORK SPACE, TYPICAL.
SECURE COMMUNICATIONS OUTLET LOCATE IN SECURE
WORK SPACE, TYPICAL.
LOW PROFILE SURFACE MOUNTED FLOOR BOX EQUIPPED
WITH COMMUNICATIONS AND POWER OUTLETS.
CABLING FROM LOW PROFILE FLOOR BOX SHALL BE RUN IN
LOW PROFILE SURFACE MOUNTED RACEWAY ON TOP OF
FLOOR TO WALL AND EXTENDED UP TO SURFACE MOUNTED
RACEWAY.
NON SECURE COMMUNICATIONS OUTLET MOUNTED FLUSH
WITH CEILING IN NON SECURE WORK SPACE.
3 3
5 5 5
5 5 5
5 5
5 5
6 6
6 6
7 7
7 7
REVISIONS
1 ADDENDUM 2 07/27/2018
MECHANICAL
LANDING
S
C
2 4 5 71 8
B
A
E
F
3 6
P
AR
RAR
R
H
H
RM
AR
RM RM
H
RTS
H
H
H
H
RM AM
AM TS
R ELEV
CONTROL
403RTS
RTS
R
Whitman, Requardt & Associates, LLP 801 South Caroline Street, Baltimore, Maryland 21231
DRAWING NO.
SCALE:
DATE:
DES: DRAWN: CHECK:
SHEET OF 160
SIGNATURE
GRAPHIC SCALES
KEY PLAN
1 3 4 5 62
A
B
C
D
E
1 3 4 5 62
SOLICITATION NO: 70FA5018R00000013
UNCLASSIFIED // FOR OFFICIAL USE ONLY
UNCLASSIFIED // FOR OFFICIAL USE ONLY
1/4" = 1'-0"
7/
/2
3:
:4
PM
FA1-105
DCB DCB EPH
05/23/2018
MT. WEATHER
EMERGENCY
OPERATIONS CENTER
(MWEOC)
BUILDING 413
HISTORIC
REHABILITATION AND
CODE COMPLIANCE
FIRE ALARM ATTIC FLOOR PLAN
19844 BLUERIDGE
MOUNTAIN ROAD,
MT WEATHER, VA 20135
GENERAL SHEET NOTES
1. REFER TO SHEET FA1-001 FOR LEGEND, ABBREVIATIONS,
AND NOTES.
2. DRAWINGS ARE DIAGRAMMATIC AND REFLECT DESIGN
INTENT ONLY. FIRE ALARM EQUIPMENT AND DEVICE
LOCATIONS ARE APPROXIMATE. CONTRACTOR IS
RESPONSIBLE FOR DETERMINING FINAL COORDINATED
LOCATIONS.
SHEET KEYNOTES
INTERFACE SPRINKLER SYSTEM MONITORING DEVICES WITH
FIRE ALARM SYSTEM. COORDINATE FINAL DEVICE QUANTITY
AND LOCATION WITH SPRINKLER CONTRACTOR.
PROVIDE REMOTE ANNUNCIATOR WITH MIC NEAR MAIN
BUILDING ENTRANCE.
PROVIDE SMOKE DETECTOR DEVICE.
PROVIDE FIRE ALARM SPEAKER/STROBE APPLIANCE.
PROVIDE ADDRESSABLE DUCT SMOKE DETECTOR IN
ACCORDANCE WITH NFPA 90A, IMC, AND LISTED
MANUFACTURER'S INSTRUCTIONS.
PROVIDE ADDRESSABLE RELAY MODULE AND FIRE ALARM
INTERFACE WITH ELEVATOR CONTROLLER FOR PRIMARY
AND SECONDARY ELEVATOR RECALL AND FIRE-FIGHTER HAT
SIGNAL.
PROVIDE COMBINATION HEAT/SMOKE DEVICE.
PROVIDE ADDRESSABLE RELAY DEVICE AND INPUT MODULE
TO INITIATE ELEVATOR SHUNT-TRIP AND MONITOR SHUNT-
TRIP DEVICE FOR LOSS OF POWER.
PROVIDE ADDRESSABLE RELAY DEVICE FOR DAMPER
ACTUATION.
PROVIDE ADDRESSABLE RELAY DEVICE FOR SHUTDOWN OF
HVAC UNIT.
0 8'4'2'
1/4" = 1'-0"SCALE:
7TYP.
7 TYP.
REVISIONS
S C
S C
S C
S C
S C
S C S C
S C
S C S C
S C
S C
S C
S C S C
S C S C
S C
S C S C
C CC
S C
OPEN
OFFICE
OFFICE
STAIR
S1
CORRIDOR
2C-3
OPEN
OFFICE
TS HOT
TS OFFICE
OFFICE
FRONT HALL
CONFERENCE
ROOM
CORRIDOR
2C-2
OFFICE
CORRIDOR
2C-1
WC
WC
PANTRY
COMM
OFFICE
STAIR
S2
A1-305
8' - 6"
8' - 6"
9' - 0"
9' - 5 1/2"
9' - 5 1/4"
9' - 0" 8' - 8"
9' - 5 1/4"
8' - 8" 9' - 5 1/4"
9' - 0"
9' - 5 1/4"
9' - 0"
9' - 5 1/4"
9' - 4" 9' - 4"
9' - 4"
9' - 8"
8' - 6"
10' - 0 1/4"
10' - 2"
10' - 0 1/4"
10' - 2"
10' - 2"
10' - 2"
8' - 6"8' - 6"
7' - 6"
7' - 9"
10' - 2"
10' - 2"
10' - 2"
9' - 0"
9' - 0"
10' - 2"
2'
- 6
ALIGN
1'
- 8
1/ 4"
9 3/4" 9 1/4"
1'
- 6
1/ 4"
1'
- 5
9"
10"
1'
- 8
1'
- 4
1' - 8"
1'
- 4
8"
1'
- 8
8" 1' - 4"
1'
- 8
1' - 0"
1'
- 2
1' - 4" 8"
1'
- 8
1'
- 2
1'
- 8
1' - 8"
1'
- 1
1'
- 0
2' - 8"
1'
- 0
6"
2' - 8"
1'
- 8
1 1
LEGEND:
GYPSUM BOARD CEILING ON RESILIENT CHANNELS
AFFIXED TO UNDERSIDE OF EXISTING STRUCTURE
PAINT
24" X 24" ACOUSTICAL CEILING TILE
LIGHT FIXTURE. SEE ELECTRICAL
DRAWINGS
GYPSUM BOARD COFFER / BULKHEAD
SUSPENDED BELOW STRUCTURE
PAINT
METAL CEILING EDGE CLOSURE
S C
ELEVATION ABOVE FINISHED FLOOR
ELEVATION ABOVE FINISHED FLOOR
AIR SUPPLY / REGISTER / DIFFUSER.
SEE MECHANICAL DRAWINGS.
SMOKE DETECTOR. SEE FIRE ALARM
DRAWINGS.
MOTION DETECTOR. SEE ELECTRONIC
SECURITY DRAWINGS.
CABLE TRAY. SEE
TELECOMMUNICATIONS DRAWINGS.
COMPOSITE BEAD BOARD - PAINT
GENERAL SHEET NOTES
1. SEE STRUCTURAL, MECHANICAL, FIRE PROTECTION AND
ELECTRICAL FOR ADDITIONAL INFORMATION
2. AREAS WITH EXPOSED STRUCTURAL STEEL SHALL BE
PAINTED. SEE I1-201.
3. WHERE GYPSUM CEILING IS INSTALLED IN AREAS WITH
WOOD JOIST, GYPSUM SHALL ACT AS AN AIR BARRIER FOR
CONCEALED SPACES. CAVITY BETWEEN JOIST SHALL BE
FILLED WITH BATT INSULATION.
SHEET KEYNOTES
GYPSUM BULKHEAD.
BUILT UP FLOOR/CEILING ASSEMBLY FOR SCIF.
6" HIGH CEILING TRIM.
FRAMED GYPSUM BOARD BULKHEAD, SEE DETAIL A1-603.
Whitman, Requardt & Associates, LLP 801 South Caroline Street, Baltimore, Maryland 21231
DRAWING NO.
SCALE:
DATE:
DES: DRAWN: CHECK:
SHEET OF 160
SIGNATURE
GRAPHIC SCALES
KEY PLAN
1 3 4 5 62
A
B
C
D
E
1 3 4 5 62
SOLICITATION NO: 70FA5018R00000013
UNCLASSIFIED // FOR OFFICIAL USE ONLY
UNCLASSIFIED // FOR OFFICIAL USE ONLY
1/4" = 1'-0"
7/
/2
3:
:0
PM
A1-203
KLH KLH DAK
05/23/2018
MT. WEATHER
EMERGENCY
OPERATIONS CENTER
(MWEOC)
BUILDING 413
HISTORIC
REHABILITATION AND
CODE COMPLIANCE
REFLECTED CEILING PLAN - SECOND
FLOOR
19844 BLUERIDGE
MOUNTAIN ROAD,
MT. WEATHER VA 20135
0 8'4'2'
1/4" = 1'-0"SCALE:
REVISIONS
File details come from the government source that posted it.